Kompatabilität mit 4.4.x

16.06.2017 09:37 #1
Jan Kout
Gast

Kompatabilität mit 4.4.x

Hallo Christian, 

es wäre toll, wenn deine Erweiterung mit der letzten 4.4.x-Version funktionieren könnte. Momentan kann es nicht laufen, weil es Fehler verursacht. 

Schon jetzt danke ich dir für deine Arbeit. 

Liebe Grüße,

Jan

11.07.2017 09:35 #2
Andreas Balder
Gast

Hi Christian, ich wäre auch sehr interessiert an einer neuen Version für Contao 4.4 ..

Wann hattest Du eventuell vor dies umzusetzen oder was hälst Du von einem Spendenaufruf um das ganze voran zu bringen..? Ich würde mich sofort daran beteiligen, da ich deine Erweiterung ziemlich genial finde und es keine weitere für Contao gibt.

Beste Grüße

Andreas

08.02.2019 12:49 #3
Christian Schmidt
Fast & Media Team
Aus Blankenburg (Harz)
363 Beiträge

Hallo,

die Erweiterung ist seit letztem Jahr für Contao 4.4 verfügbar, Siehe hier.

Es wird niemand davon abgehalten etwas zu spenden, allerdings hat es bis jetzt noch niemand getan, egal für welche Erweiterung :) Ist ja auch nicht schlimm. So ist halt die Kostenlos-Mentalität im Internet.

Es ist davon auszugehen, dass die Erweiterung dann auch schon eher für Contao 4 erschienen wäre, aber ich kann leider nicht immer sofort alle Tickets beantworten. Es sind einfach zu viele.

Viele Grüße
Christian Schmidt

08.02.2019 12:58 #4
Jan Kout
Gast

Danke

danke. Allerdings verweist du auf eine nicht existierende Seite. Kannst du uns bitte den richtigen Link schicken? Danke. 

08.02.2019 17:42 #5
Christian Schmidt
Fast & Media Team
Aus Blankenburg (Harz)
363 Beiträge

Da hat Contao automatisch irgendwas an der URL geändert, keine Ahnung warum. Ist aber derselbe Link wie rechts.

10.02.2019 18:06 #6
Jan
Gast

Danke. Wo kann ich aber die Betaversion herunterladen? 

10.02.2019 18:08 #7
Christian Schmidt
Fast & Media Team
Aus Blankenburg (Harz)
363 Beiträge

Auf dieser Seite > Beschreibung

Antworten

Datenschutz*
Bitte rechnen Sie 2 plus 2.